
<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js ie lt-ie9 lt-ie8 lt-ie7" lang="en"><![endif]--><!--[if IE 7]><html class="no-js ie lt-ie9 lt-ie8 ie7" lang="en"><![endif]--><!--[if IE 8]><html class="no-js ie lt-ie9 ie8" lang="en"><![endif]--><!--[if IE 9]><html class="no-js ie ie9" lang="en"><![endif]--><!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" lang="en" ><!--<![endif]--><head><meta charset="UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=Edge" /><script type="text/javascript">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</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":0,"licenseKey":"b2bc89fc76","agent":"","transactionName":"ZldVNhRRDxBSBkFYXF8dcRcIUxUKXAsaQkZLR1wDSEMVDEEMUEIdR1tSFRUKEhdcF0xuV1RGVgsK","applicationID":"98320753","errorBeacon":"bam.nr-data.net","applicationTime":479}</script><meta name="viewport" content="width=device-width,initial-scale=1.0,maximum-scale=1.0" /><title>Trump to meet with Moon in South Korea | The Courier</title><link rel="stylesheet" id="css-base" type="text/css" href="//nnstatic-a.akamaihd.net/s/1557985731/legolite/css/base.css" /><link rel="stylesheet" id="css-mobile" type="text/css" media="only screen and (max-width: 767px)" href="//nnstatic-a.akamaihd.net/s/1557985731/legolite/css/mobile.css" /><link rel="stylesheet" id="css-tablet" type="text/css" media="only screen and (min-width: 768px) and (max-width: 919px)" href="//nnstatic-a.akamaihd.net/s/1557985731/legolite/css/tablet.css" /><link rel="stylesheet" id="css-tablet-landscape" type="text/css" media="only screen and (min-width: 920px) and (max-width: 1199px)" href="//nnstatic-a.akamaihd.net/s/1557985731/legolite/css/tablet-landscape.css" /><link rel="stylesheet" id="css-desktop" type="text/css" media="only screen and (min-width: 1200px)" href="//nnstatic-a.akamaihd.net/s/1557985731/legolite/css/desktop.css" /><link rel="stylesheet" type="text/css" media="only screen and (max-width: 767px)" href="//nnstatic-a.akamaihd.net/s/1557985731/legolite/css/vendor/masthead-mobile.css" /><link rel="stylesheet" type="text/css" media="only screen and (min-width: 768px)" href="//nnstatic-a.akamaihd.net/s/1557985731/legolite/css/vendor/masthead-tablet.css" /><link rel="stylesheet" type="text/css" href="//nnstatic-a.akamaihd.net/s/1557985731/legolite/css/masthead/icons.css" /><link rel="stylesheet" type="text/css" href="//nnstatic-a.akamaihd.net/s/1557985731/legolite/css/vendor/masthead-skin-canberratimes.css" /><link rel="stylesheet" id="css-legolite" type="text/css" href="//nnstatic-a.akamaihd.net/s/1557985731/legolite/css/legolite.css" /><style class="webfont" data-webfont-name="merriweather" data-webfont-woff2="https://www.fairfaxstatic.com.au/resources/css/mastheads/1.10.28/fonts/merriweather-regular-woff2.css" data-webfont-woff="https://www.fairfaxstatic.com.au/resources/css/mastheads/1.10.28/fonts/merriweather-regular-woff.css"></style><style class="webfont" data-webfont-name="merriweather-bold" data-webfont-woff2="https://www.fairfaxstatic.com.au/resources/css/mastheads/1.10.28/fonts/merriweather-bold-woff2.css" data-webfont-woff="https://www.fairfaxstatic.com.au/resources/css/mastheads/1.10.28/fonts/merriweather-bold-woff.css"></style><style class="webfont" data-webfont-name="sourcesanspro" data-webfont-woff2="https://www.fairfaxstatic.com.au/resources/css/mastheads/1.10.28/fonts/sourcesanspro-regular-woff2.css" data-webfont-woff="https://www.fairfaxstatic.com.au/resources/css/mastheads/1.10.28/fonts/sourcesanspro-regular-woff.css"></style><style class="webfont" data-webfont-name="sourcesanspro-bold" data-webfont-woff2="https://www.fairfaxstatic.com.au/resources/css/mastheads/1.10.28/fonts/sourcesanspro-bold-woff2.css" data-webfont-woff="https://www.fairfaxstatic.com.au/resources/css/mastheads/1.10.28/fonts/sourcesanspro-bold-woff.css"></style><style class="webfont" data-webfont-name="montserrat-bold" data-webfont-woff2="https://www.fairfaxstatic.com.au/resources/css/mastheads/1.10.28/fonts/montserrat-bold-woff2.css" data-webfont-woff="https://www.fairfaxstatic.com.au/resources/css/mastheads/1.10.28/fonts/montserrat-bold-woff.css"></style><script>
    window.dataLayer = window.dataLayer || [];
    var author = '' || '';
    var datePublished = '16052019' || '';
    var datePublishedIso = '2019-05-16T07:10:31+10:00' || '';
    var dateUpdatedIso = '2019-05-16T07:13:41.311211+10:00' || '';
    var primaryPage = 'news' || '';
    var secondaryPage = 'world' || '';
    var storyId = '6127233';
    
        
            
            var storySource = 'AAP';
        
    

    var wordCount = '240' || '';
    var wordCountRange = '0 - 499' || '';

    
    window.dataLayer.push({
        brand: 'The Courier',
        googleAnalyticsId: 'UA\u002D16730067\u002D5',
        pageType: 'article',
        author: author,
        datePublished: datePublished,
        datePublishedIso: datePublishedIso,
        dateUpdatedIso: dateUpdatedIso,
        primaryPage: primaryPage,
        secondaryPage: secondaryPage,
        storyId: storyId,
        storySource: storySource,
        version: 'lego1',
        businessName: '',
        wordCount: wordCount,
        wordCountRange: wordCountRange,
        client: {
            deviceType: 'desktop'
        },
        session: {
            adBlocked: '',
            privateBrowsingMode: '',
        },
        subs: {
            
            memberID: '',
            memberType: 'visitor',
            meterCount: '',
            meterPeriodStart: '',
            meterPeriodEnd: ''
        }
    });
    </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?cachebust\u003D20190219&gtm_cookies_win=x&id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM\u002DKPMZ4JM');</script><meta name="title" content="Trump to meet with Moon in South Korea" /><meta name="robots" content="noarchive" /><meta name="description" content="US President Donald Trump will meet with South Korean President Moon Jae-in in South Korea as part of his trip to the region in late June for the G20 summit i..." /><meta property="article:content_tier" content="metered" /><meta property="og:title" content="Trump to meet with Moon in South Korea" /><meta property="og:url" content="https://www.thecourier.com.au/story/6127233/trump-to-meet-with-moon-in-south-korea/" /><meta property="og:site_name" content="The Courier" /><meta property="og:type" content="article" /><meta property="og:image" content="https://nnimgt-a.akamaihd.net/transform/v1/crop/frm/silverstone-feed-data/c64bc476-aa6d-496c-a65b-3926d171ac27.jpg/r0_74_800_526_w1200_h678_fmax.jpg" /><meta property="og:image:secure_url" content="https://nnimgt-a.akamaihd.net/transform/v1/crop/frm/silverstone-feed-data/c64bc476-aa6d-496c-a65b-3926d171ac27.jpg/r0_74_800_526_w1200_h678_fmax.jpg" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:height" content="678" /><meta property="og:image:width" content="1200" /><meta property="og:description" content="US President Donald Trump will meet with South Korean President Moon Jae-in in South Korea as part of his trip to the region in late June for the G20 summit i..." /><meta property="article:publisher" content="http://www.facebook.com/ballaratcourier" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@ballaratcourier"><meta name="twitter:title" content="Trump to meet with Moon in South Korea"><meta name="twitter:description" content="US President Donald Trump will meet with South Korean President Moon Jae-in in South Korea as part of his trip to the region in late June for the G20 summit i..."><meta name="twitter:image" content="https://nnimgt-a.akamaihd.net/transform/v1/crop/frm/silverstone-feed-data/c64bc476-aa6d-496c-a65b-3926d171ac27.jpg/r0_74_800_526_w1200_h678_fmax.jpg"><meta property="article:published_time" content="2019-05-16T07:10:31+10:00" /><meta name="news_keywords" content="news, world" /><meta itemprop="name" content="Trump to meet with Moon in South Korea"><meta itemprop="description" content="US President Donald Trump will meet with South Korean President Moon Jae-in in South Korea as part of his trip to the region in late June for the G20 summit i..."><meta itemprop="image" content="https://nnimgt-a.akamaihd.net/transform/v1/crop/frm/silverstone-feed-data/c64bc476-aa6d-496c-a65b-3926d171ac27.jpg/r0_74_800_526_w1200_h678_fmax.jpg"><!--
  <PageMap><DataObject type="document"><Attribute name="title">Trump to meet with Moon in South Korea</Attribute><Attribute name="author"></Attribute><Attribute name="description">US President Donald Trump will meet with South Korean President Moon Jae-in in South Korea as part of his trip to the region in late June for the G20 summit i...</Attribute><Attribute name="last_update">2019-05-16T07:10:31+10:00</Attribute></DataObject><DataObject type="thumbnail"><Attribute name="src" value="https://nnimgt-a.akamaihd.net/transform/v1/crop/frm/silverstone-feed-data/c64bc476-aa6d-496c-a65b-3926d171ac27.jpg/r0_74_800_526_w1200_h678_fmax.jpg" /><Attribute name="width" value="650" /><Attribute name="height" value="360" /></DataObject></PageMap>
  --><script>
    window.video_recommendation_lead_image_urls = [];
    
    window.video_recommendation_urls = [];
    
    window.video_recommendations = [] || [];
    for (var i = 0; i < window.video_recommendations.length; i++) {
        var recommendation = window.video_recommendations[i];
        recommendation['lead_image_url'] = window.video_recommendation_lead_image_urls[i];
        recommendation['url'] = window.video_recommendation_urls[i];
    }
</script><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="msvalidate.01" content="F29B95B17E7034DD0832B3DBEF37C0F2" /><link rel="shortcut icon" type="image/vnd.microsoft.icon" href="//nnstatic-a.akamaihd.net/s/1557985731/sites/the-courier/ico/favicon.ico" /><link rel="apple-touch-icon-precomposed" href="//nnstatic-a.akamaihd.net/s/1557985731/sites/the-courier/ico/main-fav.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="//nnstatic-a.akamaihd.net/s/1557985731/sites/the-courier/ico/apple-touch-icon-114x114-precomposed.png" /><link rel="apple-touch-icon-precomposed" sizes="72x72" href="//nnstatic-a.akamaihd.net/s/1557985731/sites/the-courier/ico/apple-touch-icon-72x72-precomposed.png" /><link rel="apple-touch-icon-precomposed" href="//nnstatic-a.akamaihd.net/s/1557985731/sites/the-courier/ico/apple-touch-icon-precomposed.png" /><script>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</script><script>
    var titan = window.titan || {};
    window.REACT_APP_STATE = "";
    titan.requestAd = titan.requestAd || [];
    titan.requestConditionalAd = titan.requestConditionalAd || [];
    titan.requestLazyAd = titan.requestLazyAd || [];
    window.Suzuka = {};
    var suzukaAsync = window.suzukaAsync || {};
    suzukaAsync.initApps = suzukaAsync.initApps || {};
    Suzuka.config = {
        tvguide_region: 90,
        footer_story_list_id: '',
        side_panel_story_list_id: '',
        exclude_story_ids: [],
        static_url: "//nnstatic-a.akamaihd.net/s/1557985731/",
        static_site_url: "//nnstatic-a.akamaihd.net/s/1557985731/sites/the-courier/",
        site_domain: "",
        site_name: "The Courier",
        domain_name: ".thecourier.com.au",
        path: "/story/6127233/trump-to-meet-with-moon-in-south-korea/",
        media_host: "//nnstatic-a.akamaihd.net/s/1557985731/media/",
        transform_host: "//nnimgt-a.akamaihd.net/",
        sochi_host: "https://sochi.fairfaxregional.com.au/",
        dpe_host: "http://specialpubs.fairfaxregional.com.au/",
        tvgapi_url_prefix: "https://tvg-api.newsnow.io/",
        timezone_offset: 36000,
        time_segments: [
            {startHour:5,finishHour:12, text:"Morning"},
            {startHour:12,finishHour:18, text:"Afternoon"},
            {startHour:18,finishHour:24, text: "Evening"}
        ],
        partners: {
            default_partners: [],
            solar_state: "vic"
        },
        publication: "thecourier",
        dpe_id: "BAL",
        page_section: "World",
        services_loaded: {},
        story_layout: "MULTIPLE",
        location: "Ballarat, VIC",
        business_location: "Ballarat, Victoria, Australia",
        comment_platform: "disqus",
        cdn_domain: "cdn.fairfaxregional.com.au",
        view_type: "story",
        ownlocalfeature_enabled: "True",
        ownlocalfeature_partner_id: "cbb2483c-f35d-4410-bd98-f6ab33411881",
        device_type: "desktop",
        base_url: "https://www.thecourier.com.au",
        paywall: "True",
        story_list: {},
        dev_env: "prod",
        pageType: 'article',
        use_suzuka_ui: "True"
    }

    var loadScript = function(script) {
        var done = false;
        var callback = null;
        script.onload = script.onreadystatechange = function() {
            if ( !done && (!this.readyState ||
                this.readyState === "loaded" || this.readyState === "complete") ) {
                done = true;
                if (callback) {
                    callback();
                }

                // Handle memory leak in IE
                script.onload = script.onreadystatechange = null;
            }
        }
        return function(_callback) {
            if (done === true) {
                _callback();
            } else {
                callback = _callback
            }
        }
    }
    window.iframeLoad = function(url){
        var iframe = document.createElement('iframe');
        (iframe.frameElement || iframe).style.cssText = "width: 0; height: 0; border: 0";
        var where = document.getElementsByTagName('script');
        where = where[where.length - 1];
        where.parentNode.insertBefore(iframe, where);
        var doc = iframe.contentWindow.document;
        var loaded = false;
        var callbacks = [];
        window.__iframeCbs = [];
        window.__iframeCbs.push(function(js) {
            loadScript(js)(function() {
                loaded = true;
                for (var i = 0, l = callbacks.length; i < l; i ++) {
                    callbacks[i]();
                }
            });
        });
        var index = window.__iframeCbs.length - 1;
        var notifyScript = 'parent.window.__iframeCbs['+index+'](js);';
        var iFrameBody = '<body onload="'+
            'var js = document.createElement(\'script\');'+
            'js.src = \''+ url +'\';'+
            'document.body.appendChild(js);' +
            notifyScript + '">';
        doc.open().write(iFrameBody);
        doc.close();
        return function (callback) {
            if (loaded === true) {
                callback();
            } else {
                callbacks.push(callback);
            }
        }
    };


    window.asyncLoad = function(url, callback, loadImmediate) {
        function async_load(){
            var s = document.createElement('script');
            s.type = 'text/javascript';
            s.async = true;
            s.src = url;
            var x = document.getElementsByTagName('script')[0];
            x.parentNode.insertBefore(s, x);
            var onScript = loadScript(s);
            if (callback)
                onScript(callback)
        }
        if (loadImmediate) {
            async_load();
        } else {
            if (window.attachEvent)
                window.attachEvent('onload', async_load);
            else
                window.addEventListener('load', async_load, false);
        }
    };

    
    
</script><script>var _sf_startpt=(new Date()).getTime()</script><script>var titanEnabled=false,digitalData={"page":{"pageInfo":{"author":"","pageID":"6127233","sysEnv":"desktop","pageName":"Trump to meet with Moon in South Korea","brand":"thecourier","generator":"newsnow","effectiveDate":"2019-05-15T21:13:41Z","issueDate":""},"category":{"primaryCategory":"World","subCategory2":"","subCategory3":"","subCategory4":"","pageType":"Article"}},"titan":{"adSite":"thecourier","adZone":"news/world","adKeyValues":{"cat1":"world","region":"vic","tags":["politics","world"],"ctype":"article","cat":"news","locstate":"vic","tag":["politics","world"]},"adSlots":["adspot-1x1-pos1"]},"user":[{"profile":[{"profileInfo":{"profileID":""},"membershipType":"visitor"}]}],"version":"1.0","vendor":{"Nielsen":{"apid":"PD1AF996D-2AF1-438C-9BB3-C17068FC0FA6"}}}</script></head><body class="desktop scriptable feature-paywall template--sidebar-right template--article" style=""><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KPMZ4JM&amp;cachebust=20190219&amp;gtm_cookies_win=x" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="offcanvas-wrapper"></div><div id="metered-banner"></div><div class="main "><div class="advertisement  conditional "><div id="adspot-1x11-pos1"
         class="advertisement__1x11"
         data-hide-platforms="mobile tablet tablet-landscape" data-lazy-load="no"><script class="titan-conditional" data-ad-id="adspot-1x11-pos1"></script></div></div><div class="zone zone-navigation zone-editable zone-danger"><a class="skip-link" href="#nav">Skip to navigation</a><a class="skip-link" href="#content">Skip to content</a><a class="skip-link" href="#footer">Skip to footer</a><header class="header-wrap "><div class="wrap container"><div class="logo-wrap"><a href="/" title="The Courier"><span class="logo"><img src="//nnstatic-a.akamaihd.net/s/1557985731/sites/the-courier/images/masthead/masthead-main.png" alt="The Courier"></span></a></div><button id="navigation-toggle" class="nav__toggle nav--primary__menu nav--primary__toggle icon">Menu</button><a class="hide-on-mobile section-name" href="/news/"><h2>News</h2></a><div class="headerright-wrap"><div class="headright-inner"><ul class="nav__menu--subscription"><li class="nav__item is-not-subscribed" style="display:none"><a href="/subscribe/" id="google-tag-manager--nav-subscribe-btn" class="subscribe-btn">Subscribe</a></li><li class="nav__item logged-out" style="display:none"><a class="paywall-login" href=#>Login</a></li><li class="nav__item logged-in" style="display:none"><a class="paywall-logout" href=#>Logout</a></li><li class="nav__item logged-in" style="display:none"><a class="paywall-profile" href="/my-account/">My Account</a></li></ul></div></div></div><div class="navigation header-navigation"><div id="nav--primary__wrap" class="nav--primary__wrap"><div class="inner-wrap"><nav id="nav" class="nav nav--primary" tabindex="-1"><div class="cq-wrap"><div class="togglebox togglebox--mega-menu"><div class="mega-menu"><div class="mega-menu__section"><h3><a href="/news/">News</a></h3><ul><li><a href="/news/local-news/">Local News</a></li><li><a href="/news/court-crime/">Court and Crime</a></li><li><a href="/news/property/">Property</a></li><li><a href="/news/council/">Council</a></li><li><a href="/news/politics/">Politics</a></li><li><a href="/news/health/">Health</a></li><li><a href="/news/business/">Business</a></li><li><a href="/news/education/">Education</a></li><li><a href="/news/rural/">Rural</a></li><li><a href="/news/national/">National</a></li><li><a href="/news/world/">World</a></li><li><a href="/news/federal-election/">Federal Election</a></li></ul></div><div class="mega-menu__section"><h3><a href="/sport/">Sport</a></h3><ul><li><a href="/sport/local-sport/">Local Sport</a></li><li><a href="/sport/footy-hq/">Footy HQ</a></li><li><a href="/sport/cricket-hq/">Cricket HQ</a></li><li><a href="/sport/basketball/">Basketball</a></li><li><a href="/sport/womens-sport/">Women&#39;s Sport</a></li><li><a href="/sport/press-box/">From The Press Box</a></li><li><a href="/sport/national-sport/">National Sport</a></li></ul></div><div class="mega-menu__section"><h3><a href="/whats-on/">What&#39;s On</a></h3><ul><li><a href="/whats-on/things-to-do/">Things to do</a></li><li><a href="/whats-on/food-drink/">Food and Drink</a></li><li><a href="/whats-on/theatre-arts/">Theatre and Arts</a></li><li><a href="/whats-on/family-kids/">Family and Kids</a></li><li><a href="/whats-on/music-gigs/">Music and Gigs</a></li><li><a href="/whats-on/tv-guide/">TV Guide</a></li></ul></div><div class="mega-menu__section"><h3><a href="/digital-print-edition/">Today&#39;s Paper</a></h3><ul></ul></div><div class="mega-menu__section"><h3><a href="/community/">Community</a></h3><ul><li><a href="/community/your-news/">Your News</a></li><li><a href="/community/babies-weddings-obituaries/">Babies, Weddings &amp; Obituaries</a></li><li><a href="/newsletters/">Newsletters</a></li><li><a href="/community/history/">History</a></li><li><a href="/community/send-us-your-news/">Send Us Your News</a></li><li><a href="/community/sponsorships/">Sponsorships</a></li><li><a href="/community/competitions/">Competitions</a></li></ul></div><div class="mega-menu__section"><h3><a href="/comment/">Comment</a></h3><ul><li><a href="/comment/your-say/">Your Say</a></li><li><a href="/comment/our-say/">Our Say</a></li><li><a href="/comment/opinion/">Opinion</a></li></ul></div><div class="mega-menu__section"><h3><a href="/recommended/">Recommended</a></h3><ul><li><a href="/recommended/advertising-features/">Advertising Features</a></li><li><a href="/recommended/special-publications/">Special Publications</a></li><li><a href="/recommended/sponsored-content/">Sponsored Content</a></li></ul></div><div class="mega-menu__section"><h3><a href="/classifieds/notices/">Classifieds</a></h3><ul><li><a href="http://tributes.thecourier.com.au/obituaries/thecourier-au/">Tributes</a></li><li><a href="http://celebrations.thecourier.com.au/celebration/thecourier-au/">Celebrations</a></li><li><a href="/jobs/">Jobs</a></li><li><a href="http://www.countrycars.com.au/" target="_blank">Cars</a></li><li><a href="https://advertisers.com.au/">Place a Classifieds Ad</a></li><li><a href="http://www.domain.com.au/sale/ballarat-central-vic-3350/" target="_blank">Real Estate</a></li><li><a href="https://www.agtrader.com.au/search/vic--south-western-victoria--ballarat-&amp;-western-district?utm_source=thecourier.com.au&amp;utm_medium=classifieds&amp;utm_campaign=regionals">Ag and Rural</a></li></ul></div><div class="mega-menu__section"><h3><a href="/life-style/">Life &amp; Style</a></h3><ul><li><a href="/life-style/life/">Life</a></li><li><a href="/life-style/money/">Money</a></li><li><a href="/life-style/travel/">Travel</a></li><li><a href="/life-style/horoscopes/">Horoscopes</a></li><li><a href="/life-style/puzzles/">Puzzles</a></li><li><a href="/life-style/celebrity/">Celebrity</a></li><li><a href="/life-style/shopping/">Shopping</a></li></ul></div></div></div></div><div class="search-box-wrap"><div class="cq-search-box"><div class="search-box-wrap"><form action="/search" class="form search-box search-box--primary" id="site-search"><label for="site-search-placeholder" class="is-vishidden">Search Site</label><input type="search" class="search-box__text" name="text" id="site-search-placeholder" placeholder="Search the site" /><input type="submit" class="search-box__btn icon--search" value="Search" /></form></div></div></div><gcse:search gname="search" overlayResults="true"></gcse:search><div class="nav__menu_wrap"><ul class="nav__menu"><li class="nav__item hide-on-desktop"><a href="/">Home</a></li><li class="nav__item nav__item--home hide-on-mobile"><a href="/" class="icon--home">Home</a></li><li class="nav__item is-selected"><a href="/news/">News</a></li><li class="nav__item"><a href="/sport/">Sport</a></li><li class="nav__item"><a href="/whats-on/">What&#39;s On</a></li><li class="nav__item"><a href="/digital-print-edition/">Today&#39;s Paper</a></li><li class="nav__item"><a href="/community/">Community</a></li><li class="nav__item"><a href="/comment/">Comment</a></li><li class="nav__item"><a href="/recommended/">Recommended</a></li><li class="nav__item"><a href="/classifieds/notices/">Classifieds</a></li><li class="nav__item"><a href="/life-style/">Life &amp; Style</a></li><li class="hide-on-mobile nav__item nav__item-toggle mega-menu-toggle"><a href="#">All</a></li></ul></div></nav></div></div></div></header><div class="nav--secondary__wrap" id="nav--secondary__wrap"><div class="inner-wrap"><div class="navigation header-navigation"><h2 class="hide-on-desktop"><a class="nav__section" href="/news/">News</a><a class="nav__subsection" href="/news/world/">World</a></h2><button id="nav--secondary__toggle" class="nav--secondary__toggle nav__toggle">List subcategories</button><nav id="nav--secondary" class="nav nav--secondary"><div class="container"><div class="nav__menu_wrap"><ul class="nav__menu"><li class="nav__item"><a href="/news/local-news/">Local News</a></li><li class="nav__item"><a href="/news/court-crime/">Court and Crime</a></li><li class="nav__item"><a href="/news/property/">Property</a></li><li class="nav__item"><a href="/news/council/">Council</a></li><li class="nav__item"><a href="/news/politics/">Politics</a></li><li class="nav__item"><a href="/news/health/">Health</a></li><li class="nav__item"><a href="/news/business/">Business</a></li><li class="nav__item"><a href="/news/education/">Education</a></li><li class="nav__item"><a href="/news/rural/">Rural</a></li><li class="nav__item"><a href="/news/national/">National</a></li><li class="nav__item is-selected"><a href="/news/world/">World</a></li><li class="nav__item"><a href="/news/federal-election/">Federal Election</a></li></ul></div></div></nav></div></div></div></div><div class="zone zone-header zone-editable zone-danger"></div><section role="main" id="main"><div class="advertisement  conditional "><div id="adspot-996x120_970x250_940x250_940x120_728x90-pos1"
         class="advertisement__996x120_970x250_940x250_940x120_728x90"
         data-hide-platforms="mobile tablet" data-lazy-load="no"><script class="titan-conditional" data-ad-id="adspot-996x120_970x250_940x250_940x120_728x90-pos1"></script></div></div><div id="billboard-container"></div><div class="advertisement  conditional adWrapper"><div id="adspot-320x120_320x60_300x50_320x50-pos1"
         class="advertisement__320x120_320x60_300x50_320x50"
         data-hide-platforms="tablet tablet-landscape desktop" data-lazy-load="yes"><script class="titan-conditional" data-ad-id="adspot-320x120_320x60_300x50_320x50-pos1"></script></div></div><div class="container"><div class="nav breadcrumb grid__cell"><ol itemscope="" itemtype="http://schema.org/BreadcrumbList"><li class="breadcrumb__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li class="breadcrumb__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/news/" itemprop="item"><span itemprop="name">News</span></a><meta itemprop="position" content="2" /></li><li class="breadcrumb__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/news/world/" itemprop="item"><span itemprop="name">World</span></a><meta itemprop="position" content="3" /></li></ol></div></div><div class="container content-container"><div class="zone zone-story-header zone-editable zone-danger"></div><main class="main " role="region"><div id="article-6127233"><article class="article" itemscope itemtype="http://schema.org/Article" role="article"><div itemprop="keywords" class="hidden" aria-hidden="true">news, world</div><div itemprop="articleBody" class="hidden" aria-hidden="true">US President Donald Trump will meet with South Korean President Moon Jae-in in South Korea as part of his trip to the region in late June for the G20 summit in Japan, the White House says. The two leaders &quot;will continue their close coordination on efforts to achieve the final, fully verified denuclearization&quot; of North Korea, Wednesday&#39;s statement said. They will also discuss ways to strengthen the US-South Korea alliance. Tensions between the US and North Korea have ratcheted up since a failed summit between Trump and North Korean leader Kim Jong-un in Vietnam in February. North Korea has tested two short-range missiles and fired a series of projectiles in recent weeks. They were the first missile launches by Pyongyang since it tested an intercontinental ballistic missile in November 2017. Moon said last week that the missile launches were probably a protest against the US after the failed Hanoi summit. Trump downplayed the missile tests. In an interview with Politico last week he called the launches &quot;very standard stuff&quot; and said he did not consider them a &quot;breach of trust&quot;. Washington has employed sanctions to pressure North Korea to give up its nuclear weapons. Last week, the US announced it had seized a North Korean cargo ship it accused of illicit coal shipments in violation of US and United Nations sanctions. The Group of 20 summit will be held on June 28 to 29 in Osaka, Japan. Australian Associated Press</div><div itemprop="image" class="hidden" aria-hidden="true"> https://nnimgt-a.akamaihd.net/transform/v1/crop/frm/silverstone-feed-data/c64bc476-aa6d-496c-a65b-3926d171ac27.jpg/r0_74_800_526_w1200_h678_fmax.jpg</div><span itemprop="publisher" class="hidden" aria-hidden="true" itemscope itemtype="http://schema.org/Organization"><meta itemprop="name" content="The Courier"><meta itemprop="url" content="https://www.thecourier.com.au/story/6127233/trump-to-meet-with-moon-in-south-korea/"><span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject" class="hidden" aria-hidden="true"><link class="hidden" aria-hidden="true" itemprop="url" content="//nnstatic-a.akamaihd.net/s/1557985731/sites/the-courier/images/masthead/masthead-main.png"></span></span><header class="article__header"><div class="article__toolbar"><div class="article__datetime"><time class="signature__datetime" itemprop="datePublished" content="2019-05-16T07:10:31+10:00" datetime="2019-05-16T07:10:31+10:00">May 16 2019 - 7:10AM</time></div></div><h1 itemprop="headline" class="name headline">
    Trump to meet with Moon in South Korea
  </h1><div class="article__information"><div class="article__activity"><div class="article__comments"><a class="story-section__link" href="/news/world/">World</a></div></div></div><div id="share-top" class="social--share-wrap"><ul class="social social--share social--horizontal"><li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.thecourier.com.au/story/6127233/trump-to-meet-with-moon-in-south-korea/?cs=10230" class="facebook analytics--story--share--fb" target="_blank"><span class="icon--facebook">facebook</span><span class="social__text">SHARE</span></a></li><li><a href="http://twitter.com/share?url=https://www.thecourier.com.au/story/6127233/trump-to-meet-with-moon-in-south-korea/?cs=10230&text=Trump%20to%20meet%20with%20Moon%20in%20South%20Korea&via=ballaratcourier" class="twitter analytics--story--share--twitter" target="_blank"><span class="icon--twitter">twitter</span><span class="social__text">TWEET</span></a></li><li><a href="mailto:?subject=Trump%20to%20meet%20with%20Moon%20in%20South%20Korea&amp;body=I%20would%20like%20to%20share%20something%20with%20you%0A%0Dhttp%3A%2F%2Fwww.thecourier.com.au/story/6127233/trump-to-meet-with-moon-in-south-korea/?cs=10230" class="email analytics--story--share--email"><span class="icon--email">email</span></a></li><li class="hide-on-desktop"><a href="whatsapp://send?text=Trump%20to%20meet%20with%20Moon%20in%20South%20Korea&#10;https://www.thecourier.com.au/story/6127233/trump-to-meet-with-moon-in-south-korea/?cs=10230" class="whatsapp analytics--story--share--whatsapp" target="_blank"><span class="icon--whatsapp">whatsapp</span></a></li></ul></div></header><div class="story" data-io-article-url="https://www.thecourier.com.au/story/6127233/trump-to-meet-with-moon-in-south-korea/"><div class="sticky-container"><div class="article__body news-article-body subscribe-article" itemprop="articleBody"><div class="lead-image media"><div class="story-image__aspect"><img class="lead-image__image lazy responsive"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-fixed-size="large"
     data-src="//nnimgt-a.akamaihd.net/transform/v1/crop/frm/silverstone-feed-data/c64bc476-aa6d-496c-a65b-3926d171ac27.jpg/r0_0_800_600_w1200_h678_fmax.jpg"
     alt="South Korean President Moon Jae-in is due to hold another meeting with US President Donald Trump."
     title="South Korean President Moon Jae-in is due to hold another meeting with US President Donald Trump."
     width="800"
     height="600"
     itemprop="image"></div><figcaption class="media__caption"><i class="fa fa-image story-image__icon"></i> South Korean President Moon Jae-in is due to hold another meeting with US President Donald Trump.</figcaption></div><div class="assets"></div><div class="subscribe-truncate"><div class="assets"><p>US President Donald Trump will meet with South Korean President Moon Jae-in in South Korea as part of his trip to the region in late June for the G20 summit in Japan, the White House says.</p></div></div><div class="subscriber-hider"><div class="assets"><p>The two leaders "will continue their close coordination on efforts to achieve the final, fully verified denuclearization" of North Korea, Wednesday's statement said.</p></div><div id="article-titan-mobile-pos1" class="advertisement"><div class="advertisement  conditional adWrapper"><div id="adspot-300x250-pos1"
         class="advertisement__300x250"
         data-hide-platforms="desktop tablet tablet-landscape" data-lazy-load="yes"><script class="titan-conditional" data-ad-id="adspot-300x250-pos1"></script></div></div></div></div><div class="subscriber-hider"><div class="assets"><p>They will also discuss ways to strengthen the US-South Korea alliance.</p></div></div><div class="subscriber-hider"><div class="assets"><p>Tensions between the US and North Korea have ratcheted up since a failed summit between Trump and North Korean leader Kim Jong-un in Vietnam in February.</p></div><div class="advertisement teads-1x1 conditional "><div id="adspot-1x1-pos1"
         class="advertisement__1x1"
         data-hide-platforms="" data-lazy-load="no"><script class="titan-conditional" data-ad-id="adspot-1x1-pos1"></script></div></div></div><div class="subscriber-hider"><div class="assets"><p>North Korea has tested two short-range missiles and fired a series of projectiles in recent weeks. They were the first missile launches by Pyongyang since it tested an intercontinental ballistic missile in November 2017.</p></div></div><div class="subscriber-hider"><div class="assets"><p>Moon said last week that the missile launches were probably a protest against the US after the failed Hanoi summit.</p></div></div><div class="subscriber-hider"><div class="assets"><p>Trump downplayed the missile tests. In an interview with Politico last week he called the launches "very standard stuff" and said he did not consider them a "breach of trust".</p></div></div><div class="subscriber-hider"><div class="assets"><p>Washington has employed sanctions to pressure North Korea to give up its nuclear weapons.</p></div></div><div class="subscriber-hider"><div class="assets"><p>Last week, the US announced it had seized a North Korean cargo ship it accused of illicit coal shipments in violation of US and United Nations sanctions.</p></div></div><div class="subscriber-hider"><div class="assets"><p>The Group of 20 summit will be held on June 28 to 29 in Osaka, Japan.</p></div></div><div class="subscriber-hider"><div class="assets"><p><b><i>Australian Associated Press</i></b></p></div></div><div class="subscriber-hider"><div class="plista_outstream_wrapper" data-widget="plista_widget_outstream"></div><div class="story-share--end"><ul class="social social--share social--horizontal"><li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.thecourier.com.au/story/6127233/trump-to-meet-with-moon-in-south-korea/?cs=10230" class="facebook analytics--story--share--fb" target="_blank"><span class="icon--facebook">facebook</span><span class="social__text">SHARE</span></a></li><li><a href="http://twitter.com/share?url=https://www.thecourier.com.au/story/6127233/trump-to-meet-with-moon-in-south-korea/?cs=10230&text=Trump%20to%20meet%20with%20Moon%20in%20South%20Korea&via=ballaratcourier" class="twitter analytics--story--share--twitter" target="_blank"><span class="icon--twitter">twitter</span><span class="social__text">TWEET</span></a></li><li><a href="mailto:?subject=Trump%20to%20meet%20with%20Moon%20in%20South%20Korea&amp;body=I%20would%20like%20to%20share%20something%20with%20you%0A%0Dhttp%3A%2F%2Fwww.thecourier.com.au/story/6127233/trump-to-meet-with-moon-in-south-korea/?cs=10230" class="email analytics--story--share--email"><span class="icon--email">email</span></a></li><li class="hide-on-desktop"><a href="whatsapp://send?text=Trump%20to%20meet%20with%20Moon%20in%20South%20Korea&#10;https://www.thecourier.com.au/story/6127233/trump-to-meet-with-moon-in-south-korea/?cs=10230" class="whatsapp analytics--story--share--whatsapp" target="_blank"><span class="icon--whatsapp">whatsapp</span></a></li></ul></div></div><div class="subscriber-container"></div></div></div></div><div class="clear>"></div><script class="story-id">
                Suzuka.config.exclude_story_ids.push('6127233');
            </script><div class="hidden-phone"></div><div id="mobile-indicator"></div><div data-widget="plista_widget_underArticle" class="plistaNotMobile"></div><div class="advertisement overflow-hidden facebook-block hidden-phone"><div class="panel"><header class="header"><h2 class="heading">Follow us</h2></header></div><div class="fb-page" data-href="http://www.facebook.com/ballaratcourier" data-small-header=data_header data-adapt-container-width=data_width data-hide-cover=data_cover data-show-facepile=true data-show-posts=data_posts><div class="fb-xfbml-parse-ignore"></div></div><div class="clear"></div></div></article></div></main><aside class="aside aside--main" role="complementary"><div class="aside__inner"><div class="hidden-tablet-narrow hidden-tablet-wide hidden-desktop"></div><div class="advertisement  conditional adWrapper"><div id="adspot-300x250_300x600-pos1"
         class="advertisement__300x250_300x600"
         data-hide-platforms="mobile" data-lazy-load="yes"><script class="titan-conditional" data-ad-id="adspot-300x250_300x600-pos1"></script></div></div><script id="story-list-template" type="text/x-handlebars-template"><li class="section-stories hide {{#if image }}{{else}}no-image{{/if}}"><a class="section-stories__link" title="{{ title }}" href="{{ href }}"><img class="section-stories__image" src="{{ image }}"><span class="section-stories__content"><span class="section-stories__title" title="{{ title }}">{{ short_title }}</span><span class="section-stories__timesince">{{ publish_from }} ago</span></span><span class="section-stories__progress"></span></a></li></script><div class="grid grid--aligned"><div class="container"><div id="aside-promotion" class="strap businesspromotion story" data-num-items=""><div class="businesspromo hidden-phone hidden-tablet-narrow"><header class="header"><h2 class="heading show-mobile">
                        Local Business
                        <a href="/business/" target="_blank" class="view-more">View More</a></h2><h2 class="heading hide-mobile"><a href="/business/" target="_blank" class="view-more story-page">View More Local Businesses</a></h2></header><div class="businesspromo__loader show"><img src="//nnstatic-a.akamaihd.net/s/1557985731/images/spinner.gif" alt="Loading" /></div><div class="businesspromo__container"></div></div></div></div><div class="container"><div id="footer-promotion" class="strap businesspromotion story" data-num-items=""><div class="businesspromo hidden-tablet-wide hidden-desktop"><header class="header"><h2 class="heading show-mobile">
                        Local Business
                        <a href="/business/" target="_blank" class="view-more">View More</a></h2><h2 class="heading hide-mobile"><a href="/business/" target="_blank" class="view-more story-page">View More Local Businesses</a></h2></header><div class="businesspromo__loader show"><img src="//nnstatic-a.akamaihd.net/s/1557985731/images/spinner.gif" alt="Loading" /></div><div class="businesspromo__container"></div></div></div></div><div class="most_popular most-popular section hidden-phone hidden-tablet-narrow"><div class="panel panel--popular panel--aligned "><header class="header"><h2 class="heading">Local News</h2></header><ol><li><article class="story"><div class="story__wof"><h3 class="story__headline"><a title="Former PM Bob Hawke dies" href="/story/6129323/former-pm-bob-hawke-dies/?cs=62">Former PM Bob Hawke dies</a></h3></div></article></li><li><article class="story"><div class="story__wof"><h3 class="story__headline"><a title="Morrison reflects on Hawke&#39;s larrikin wit" href="/story/6129387/morrison-reflects-on-hawkes-larrikin-wit/?cs=62">Morrison reflects on Hawke&#39;s larrikin wit</a></h3></div></article></li><li><article class="story"><div class="story__wof"><h3 class="story__headline"><a title="Man charged over 10 car fires in Soldiers Hill" href="/story/6128107/man-charged-over-10-car-fires-in-soldiers-hill/?cs=62">Man charged over 10 car fires in Soldiers Hill</a></h3></div></article></li><li><article class="story"><div class="story__wof"><h3 class="story__headline"><a title="Everything you need to help your Federal Election vote in Ballarat" href="/story/6128254/everything-you-need-to-help-your-federal-election-vote-in-ballarat/?cs=62">Everything you need to help your Federal Election vote in Ballarat</a></h3></div></article></li><li><article class="story"><div class="story__wof"><h3 class="story__headline"><a title="The real cost: beginning to examine the fall-out from BOAA" href="/story/6129118/the-real-cost-beginning-to-examine-the-fall-out-from-boaa/?cs=62">The real cost: beginning to examine the fall-out from BOAA</a></h3></div></article></li><li><article class="story"><div class="story__wof"><h3 class="story__headline"><a title="&#39;Ice is trashing our community&#39;, magistrate says as drug dealer is jailed" href="/story/6129206/ice-is-trashing-our-community-magistrate-says-as-drug-dealer-is-jailed/?cs=62">&#39;Ice is trashing our community&#39;, magistrate says as drug dealer is jailed</a></h3></div></article></li></ol></div></div></div><div class="sticky-wrap aside-size" id="article-titan-ad-pos2"><div class="advertisement  conditional adWrapper"><div id="adspot-300x250-pos2"
         class="advertisement__300x250"
         data-hide-platforms="mobile tablet" data-lazy-load="yes"><script class="titan-conditional" data-ad-id="adspot-300x250-pos2"></script></div></div></div><div data-widget="plista_widget_underArticle" class="plistaMobile hidden-tablet-narrow hidden-tablet-wide hidden-desktop"></div><div id="article-titan-mobile-pos2"><div class="advertisement  conditional adWrapper"><div id="adspot-300x250-pos2"
         class="advertisement__300x250"
         data-hide-platforms="desktop tablet-landscape" data-lazy-load="yes"><script class="titan-conditional" data-ad-id="adspot-300x250-pos2"></script></div></div></div><div class="most_popular local_news__mobile most-popular section hidden-tablet-wide hidden-desktop"><div class="panel panel--popular"><header class="header"><h2 class="heading">Local News</h2></header><ol><li><article class="story"><div class="story__wof"><h3 class="story__headline"><a title="Former PM Bob Hawke dies" href="/story/6129323/former-pm-bob-hawke-dies/?cs=62">Former PM Bob Hawke dies</a></h3></div></article></li><li><article class="story"><div class="story__wof"><h3 class="story__headline"><a title="Morrison reflects on Hawke&#39;s larrikin wit" href="/story/6129387/morrison-reflects-on-hawkes-larrikin-wit/?cs=62">Morrison reflects on Hawke&#39;s larrikin wit</a></h3></div></article></li><li><article class="story"><div class="story__wof"><h3 class="story__headline"><a title="Man charged over 10 car fires in Soldiers Hill" href="/story/6128107/man-charged-over-10-car-fires-in-soldiers-hill/?cs=62">Man charged over 10 car fires in Soldiers Hill</a></h3></div></article></li><li><article class="story"><div class="story__wof"><h3 class="story__headline"><a title="Everything you need to help your Federal Election vote in Ballarat" href="/story/6128254/everything-you-need-to-help-your-federal-election-vote-in-ballarat/?cs=62">Everything you need to help your Federal Election vote in Ballarat</a></h3></div></article></li><li><article class="story"><div class="story__wof"><h3 class="story__headline"><a title="The real cost: beginning to examine the fall-out from BOAA" href="/story/6129118/the-real-cost-beginning-to-examine-the-fall-out-from-boaa/?cs=62">The real cost: beginning to examine the fall-out from BOAA</a></h3></div></article></li><li><article class="story"><div class="story__wof"><h3 class="story__headline"><a title="&#39;Ice is trashing our community&#39;, magistrate says as drug dealer is jailed" href="/story/6129206/ice-is-trashing-our-community-magistrate-says-as-drug-dealer-is-jailed/?cs=62">&#39;Ice is trashing our community&#39;, magistrate says as drug dealer is jailed</a></h3></div></article></li></ol></div></div><div class="advertisement overflow-hidden facebook-block hidden-tablet-narrow hidden-tablet-wide hidden-desktop"><div class="panel"><header class="header"><h2 class="heading">Follow us</h2></header></div><div class="fb-page" data-href="http://www.facebook.com/ballaratcourier" data-small-header=data_header data-adapt-container-width=data_width data-hide-cover=data_cover data-show-facepile=true data-show-posts=data_posts><div class="fb-xfbml-parse-ignore"></div></div><div class="clear"></div></div></div></aside></div><div class="zone zone-story-bottom zone-editable zone-danger"></div><div class="zone zone-story-footer zone-editable zone-danger"></div><div class="advertisement  conditional adWrapper"><div id="adspot-728x90-pos2"
         class="advertisement__728x90"
         data-hide-platforms="mobile" data-lazy-load="yes"><script class="titan-conditional" data-ad-id="adspot-728x90-pos2"></script></div></div></section><footer class="footer" role="contentinfo"><div class="links_2d47 links section"><div class="footer__wrap"><div class="content container grid"><div class="grid__cell footer__top"><a class="logo logo--masthead" href="/" title="The Courier"><img class="fill-container" src="//nnstatic-a.akamaihd.net/s/1557985731/sites/the-courier/images/masthead/masthead-alt.png" alt="The Courier"></a><ul class="social social--horizontal social--tertiary"><li><a href="/subscribe/" id="google-tag-manager--footer-subscribe-btn" class="footer-subscribe-btn is-not-subscribed" style="display:none">Subscribe</a></li><li><a class="email" href="/contact/" target="_blank" title="Share via Email"><span class="icon--email">Share via Email</span></a></li><li><a class="facebook" href="http://www.facebook.com/ballaratcourier" target="_blank" title="Share on Facebook"><span class="icon--facebook">Share on Facebook</span></a></li><li><a class="twitter" href="https://twitter.com/ballaratcourier" target="_blank" title="Share on Twitter"><span class="icon--twitter">Share on Twitter</span></a></li><li><a class="rss" href="/rss.xml" title="RSS Feed"><span class="icon--rss">RSS Feed</span></a></li></ul></div><div class="zone-footer zone-editable zone-danger"><section class="footer__links grid"><nav class="grid__cell"><h3 class="icon--after--chevron-down">Australian Community Media</h3><ul><li><a href="http://www.fairfaxmedia.com.au/company/privacy/privacy" target="_blank">Privacy Policy</a></li><li><a href="http://www.fairfaxmedia.com.au/company/conditions-of-use/conditions-of-use" target="_blank">Conditions of Use</a></li><li><a href="/about-us/terms-conditions/digital-subscription">Terms &amp; Conditions - Digital</a></li><li><a href="/about-us/terms-conditions/newspaper-subscription">Terms &amp; Conditions - Newspaper</a></li></ul></nav><nav class="grid__cell"><h3 class="icon--after--chevron-down">The Courier</h3><ul><li><a href="/siteguide/">Sitemap</a></li><li><a href="/contact/">Contact Us</a></li><li><a href="/about-us/">About Us</a></li><li><a href="/group-subscriptions/">Group Subscriptions</a></li><li><a href="/gift/">Gift Subscriptions</a></li><li><a href="/advertise/">Advertise With Us</a></li><li><a href="/digital-print-edition">Digital Edition</a></li><li><a href="http://specialpubs.fairfaxregional.com.au/e-domains/vic/balre/3dissue/">Digital Edition - Domain</a></li><li><a href="https://australiancommunitymedia.zendesk.com/hc/en-us">Help Center</a></li></ul></nav><nav class="grid__cell"><h3 class="icon--after--chevron-down">Classifieds</h3><ul><li><a href="https://www.oneflare.com.au/" target="_blank">OneFlare</a></li><li><a href="/business/">Business Listings</a></li><li><a href="https://advertisers.com.au/?pub=BAL" target="_blank">Place an Ad</a></li><li><a href="/classifieds/notices/">Classifieds &amp; Notices</a></li><li><a href="http://www.countrycars.com.au/" target="_blank">Cars</a></li><li><a href="/jobs/">Jobs</a></li><li><a href="https://www.domain.com.au/" target="_blank">Domain</a></li><li><a href="http://tributes.thecourier.com.au/obituaries/thecourier-au/">Tributes</a></li><li><a href="http://celebrations.thecourier.com.au/celebration/thecourier-au/">Celebrations</a></li><li><a href="https://www.agtrader.com.au/search/vic--south-western-victoria--ballarat-&amp;-western-district?utm_source=thecourier.com.au&amp;utm_medium=classifieds&amp;utm_campaign=regionals" target="_blank">AgTrader</a></li></ul></nav><nav class="grid__cell"><h3 class="icon--after--chevron-down">Submit</h3><ul><li><a href="/comment/send-a-letter-to-the-editor/">Letters to the Editor</a></li></ul></nav></section></div></div></div></div></footer><script>
    window.conf = {
        piano_api_url: "https://buy-au.piano.io/api/v3",
        piano_aid: "l2iHMFxe6q",
        mailChimpListId: "bfdd6b49f5",
        mailChimpAPI: "https://sochi.fairfaxregional.com.au/proxy/Mailchimp/",
        zendesk_subdomain: "thecourier.zendesk.com"
    }
</script><script>
    window.story = {};
    window.story.publish_from = "2019-05-16T07:10:31+10:00"
    
    window.story.tags = []
    
    window.story.tags.push("politics")
    
    window.story.tags.push("world")
    
    
    window.story.primary_page = "News"
    
</script><script src="//nnstatic-a.akamaihd.net/s/1557985731/legolite/js/vendor.js"></script><script src="//nnstatic-a.akamaihd.net/s/1557985731/legolite/js/app.js"></script><script>
            
                window.conf = window.conf || {
                    piano_api_url: 'https://buy-au.piano.io/api/v3',
                    piano_aid: 'l2iHMFxe6q'
                };
                require('themes/legolite/js/account');
            
            $(function () {
                
                    
                    require('themes/legolite/js/homepage');
                    require('themes/legolite/js/imageManager');
                    require('themes/legolite/js/utils');
                    require('themes/legolite/js/locationManager');
                    require('themes/legolite/js/ads');
                    require('themes/legolite/js/navigation2');
                    require('themes/legolite/js/footer');
                    require('themes/legolite/js/straps');
                    require('themes/legolite/js/business_feature');
                    require('themes/legolite/js/business_promo');
                    require('themes/legolite/js/pagination');
                    
                    require('themes/legolite/js/commentsSection');
                    require('themes/legolite/js/pageInit');

                    require('themes/legolite/js/external-strap');

                    require('themes/legolite/js/chartbeat-gallery');

                    
                        $(window).load(function() {
                            var cx = '012527284968046999840:abzftzb5hq0';
                            var gcse = document.createElement('script');
                            gcse.type = 'text/javascript';
                            gcse.async = true;
                            gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
                            var s = document.getElementsByTagName('script')[0];
                            s.parentNode.insertBefore(gcse, s);
                        });
                    
                
    require('themes/legolite/js/analytics');
    require('themes/legolite/js/storyPage');
    require('themes/legolite/js/brightcove');

            });

            var validateEmail = /^(([^<>()\[\]\.,;:\s@\"]+(\.[^<>()\[\]\.,;:\s@\"]+)*)|(\".+\"))@(([^<>()[\]\.,;:\s@\"]+\.)+[^<>()[\]\.,;:\s@\"]{2,})$/i;

                $('.newsletter-weekly__form-input').blur(function(event) {
                    if(validateEmail.test(event.target.value)) {
                        $('.newsletter-weekly__validation').hide()
                    } else {
                        $('.newsletter-weekly__validation').show()
                    }
                });
        </script><div id="fb-root"></div><script>
        $(window).load(function() {
            (function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = "https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        });
    </script><script id="twitter" async charset="utf-8">
            $(document).ready(function() {
                $.ajaxSetup({ cache: true });
                $.getScript('//platform.twitter.com/widgets.js', function() {
                    Suzuka.config.services_loaded['twitter'] = true;
                    twttr.events.bind('loaded', function(){
                        Waypoint.refreshAll();
                    });
                });
            });
        </script><script>
        Suzuka.config.side_panel_story_list_id = '10230';
    </script><script>
        var PLISTA_CONFIG = {
            "publickey": "eb3f2e490da98afdc1da3008",
            "item": {
                "objectid": "6127233",
                "title": "Trump to meet with Moon in South Korea",
                "text": "US President Donald Trump will meet with South Korean President Moon Jae\u002Din in South Korea as part of his trip to the region in late June for the G20 summit i...",
                "url": "https://www.thecourier.com.au/story/6127233/trump-to-meet-with-moon-in-south-korea/?cs=10230",
                "img": 'https://nnimgt-a.akamaihd.net/transform/v1/crop/frm/silverstone-feed-data/c64bc476-aa6d-496c-a65b-3926d171ac27.jpg/r0_74_800_526_w1200_h678_fmax.jpg',
                "category": "World",
                "published_at": 1557954631,
                "updated_at": 1557954821,
                "kind": "article"
            },
            "origin": "au"
        };

        $(document).ready(function() {
            if(window.innerWidth < 768) {
                $('.plistaNotMobile').remove();
            }else {
                $('.plistaMobile').remove();
            }

            (function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
        }(PLISTA_CONFIG));
        });

    </script><script>
    function hasPlistaOutstream() {
        var $plistaOutstream = $('div[data-outstream]');
        return $('.plista_outstream_wrapper').length > 0 && $plistaOutstream.length > 0;
    }

    var timesToCheck = 60;
    var timesChecked = 0;
    var removeTeadsIfPlistaPlays = function () {
        timesChecked++;
        if (timesChecked > timesToCheck) {
            return
        }
        if (hasPlistaOutstream()) {
            return $('.teads-inread').hide();
        }
        else {
            window.setTimeout(removeTeadsIfPlistaPlays, 1000)
        }
    };
    window.setTimeout(removeTeadsIfPlistaPlays, 1000)
</script><div id="adspot-interstitial"><script>
                titan.requestAd.push("adspot-interstitial");
            </script></div></div><div id="ownlocal-wrapper" class="ownlocal-wrapper"><div id="origami-ad-container"></div></div><script id="origami-ad-widget"
  src="https://origami.secure.ownlocal.com/origami-widget.js"
  data-partner-id="cbb2483c-f35d-4410-bd98-f6ab33411881"></script><script>
    var _sf_async_config={};
    _sf_async_config.uid = 27223;
    _sf_async_config.domain = 'thecourier.com.au';
    _sf_async_config.path = '/story/6127233/';
    _sf_async_config.title = 'Trump to meet with Moon in South Korea';
    
    _sf_async_config.sections = 'world,news,story';
    (function(){
      window.addEventListener('load', function() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', 'https://static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      });
    })();
</script></body>
</html>
